Leica User Forum


Go Back   Leica User Forum > Deutsches Leica Forum > Leica Produkte > Leica S (Typ 006) / Leica S2

Reply « Previous Thread | Next Thread »
 
LinkBack Thread Tools Display Modes
Old 26/07/10, 11:17   #1 (permalink)
Neuer Benutzer
 
CHRISOPEL's Avatar
 
Join Date: 26/07/10
Posts: 1
Default S2 referred to on Chris Opel's Blog

Ad
www.chrisopel.com
CHRISOPEL is offline   Reply With Quote
Old 11/08/10, 23:53   #2 (permalink)
Erfahrener Benutzer
 
Wiggi's Avatar
 
Join Date: 01/03/07
Location: Bavaria
Posts: 1,068
Default AW: S2 referred to on Chris Opel's Blog

Wenn ich die Seite aufrufe, bekomme ich nur einen weißen Bildschirm.
Wiggi is offline   Reply With Quote
Old 13/08/10, 18:03   #3 (permalink)
Erfahrener Benutzer
 
philippflettner's Avatar
 
Join Date: 26/09/02
Posts: 1,420
Lächeln AW: S2 referred to on Chris Opel's Blog

Mit etwas Geduld kommt bei mir was
Bouww ÄÄeehh !
Ganz schön stramme Jungs
und knabenhafte Mädels.
Sehr orginell aufgebaut die site.
Gruß,
Philipp
__________________
„Habe Mut, dich deines eigenen Verstandes zu bedienen.“
philippflettner is offline   Reply With Quote
Old 14/08/10, 17:20   #4 (permalink)
Erfahrener Benutzer
 
poseidon's Avatar
 
Join Date: 21/01/05
Location: Hessen (an der Lahn)
Posts: 9,466
Default AW: S2 referred to on Chris Opel's Blog

Quote:
Originally Posted by Wiggi View Post
Wenn ich die Seite aufrufe, bekomme ich nur einen weißen Bildschirm.
Hi,
etwas Geduld, und einen nicht zu langsamen Internetanschluss...............

Aber es lohnt sich, er kann´s..........

Gruß
Horst
poseidon is offline   Reply With Quote
Old 15/08/10, 00:44   #5 (permalink)
Erfahrener Benutzer
 
Wiggi's Avatar
 
Join Date: 01/03/07
Location: Bavaria
Posts: 1,068
Default AW: S2 referred to on Chris Opel's Blog

Der Browser lädt die Seite vollständig,aber sie bleibt bei mir weiß.
Wiggi is offline   Reply With Quote
Old 15/08/10, 00:48   #6 (permalink)
pop
Moderator
 
pop's Avatar
 
Join Date: 21/01/09
Location: near Basel
Posts: 11,715
Default AW: S2 referred to on Chris Opel's Blog

Dann musst Du vielleicht den URL der Seite kopieren und in einem neuen Fenster oder Tab selbst einfügen.

Es gibt Web-Sites, die sich weigern, Seiten anzuzeigen, wenn der Link von einer Seite eines anderen Auftritts stammt.
__________________
Philipp
...


Beiträge in dieser blauen Schrift schreibe ich als Moderator. --
I use this blue typeface when I write in my function as a moderator.

pop is offline   Reply With Quote
Old 15/08/10, 00:59   #7 (permalink)
Erfahrener Benutzer
 
Wiggi's Avatar
 
Join Date: 01/03/07
Location: Bavaria
Posts: 1,068
Default AW: S2 referred to on Chris Opel's Blog

Gerade habe ich es probiert, die Seite bleibt weiß!
Wiggi is offline   Reply With Quote
Old 15/08/10, 01:07   #8 (permalink)
pop
Moderator
 
pop's Avatar
 
Join Date: 21/01/09
Location: near Basel
Posts: 11,715
Default AW: S2 referred to on Chris Opel's Blog

geht newsiteklein ? Sonst vielleicht Gugeln.
__________________
Philipp
...


Beiträge in dieser blauen Schrift schreibe ich als Moderator. --
I use this blue typeface when I write in my function as a moderator.

pop is offline   Reply With Quote
Old 16/08/10, 19:35   #9 (permalink)
Erfahrener Benutzer
 
Wiggi's Avatar
 
Join Date: 01/03/07
Location: Bavaria
Posts: 1,068
Default AW: S2 referred to on Chris Opel's Blog

Quote:
Originally Posted by pop View Post
geht newsiteklein ? Sonst vielleicht Gugeln.
Da wird mir nichts anderes übrig bleiben. Da lädt der Rechner nicht einmal etwas.
Wiggi is offline   Reply With Quote
Old 16/08/10, 23:25   #10 (permalink)
Moderator
 
ferdinand's Avatar
 
Join Date: 25/09/02
Posts: 16,494
Default AW: S2 referred to on Chris Opel's Blog

Quote:
Originally Posted by Wiggi View Post
Da wird mir nichts anderes übrig bleiben. Da lädt der Rechner nicht einmal etwas.
vielleicht solltest Du Dir einen anderen Browser oder besser einen anderen Rechner zulegen. Bei meinem mac kommt die Seite sofort
ferdinand is offline   Reply With Quote
Old 16/08/10, 23:27   #11 (permalink)
pop
Moderator
 
pop's Avatar
 
Join Date: 21/01/09
Location: near Basel
Posts: 11,715
Default AW: S2 referred to on Chris Opel's Blog

Ad
Oder beim Provider nachfragen. Vielleicht ist Opel's Provider auf einer Sperrliste?
__________________
Philipp
...


Beiträge in dieser blauen Schrift schreibe ich als Moderator. --
I use this blue typeface when I write in my function as a moderator.

pop is offline   Reply With Quote
Old 17/08/10, 00:59   #12 (permalink)
Erfahrener Benutzer
 
Wiggi's Avatar
 
Join Date: 01/03/07
Location: Bavaria
Posts: 1,068
Default AW: S2 referred to on Chris Opel's Blog

Quote:
Originally Posted by ferdinand View Post
vielleicht solltest Du Dir einen anderen Browser oder besser einen anderen Rechner zulegen. Bei meinem mac kommt die Seite sofort
Vielleicht sollte ich Linux aufspielen. Auf dem Internetrechner ist noch Windows installiert.
Wiggi is offline   Reply With Quote
Old 17/08/10, 07:37   #13 (permalink)
pop
Moderator
 
pop's Avatar
 
Join Date: 21/01/09
Location: near Basel
Posts: 11,715
Default AW: S2 referred to on Chris Opel's Blog

Quote:
Originally Posted by Wiggi View Post
Vielleicht sollte ich Linux aufspielen. .
Oder einen Flashplayer. Auf meiner virtuellen Windows-Box werde ich gefragt, ob ich das installieren möchte. Die Linux-Box hat offenbar einen Player installiert.
__________________
Philipp
...


Beiträge in dieser blauen Schrift schreibe ich als Moderator. --
I use this blue typeface when I write in my function as a moderator.

pop is offline   Reply With Quote
Old 17/08/10, 10:51   #14 (permalink)
Erfahrener Benutzer
 
Wiggi's Avatar
 
Join Date: 01/03/07
Location: Bavaria
Posts: 1,068
Default AW: S2 referred to on Chris Opel's Blog

Der Flash-Player ist installiert.

Seltsam finde ich es allerdings mittlerweile, dass der TO selbst keine Hilfestellung zu diesem Problem gibt.
Wiggi is offline   Reply With Quote
Old 17/08/10, 12:11   #15 (permalink)
Erfahrener Benutzer
 
Join Date: 25/09/02
Location: Europa
Posts: 17,166
Default AW: S2 referred to on Chris Opel's Blog

bei mir funktioniert es auch (iMAC, Safari, nicht Admin-rechte)

also, weshalb sollte der TO raten. Eine Ferndiagnose ist in diesem Fall schier unmöglich.

PS: was mir noch einfällt - die Seiten sind relativ datenintensiv. Kann es sein, dass Du dadurch eine Blockade hast (surfen über GSM/UMTS)?
__________________
Holger Verheyen

LFI-Gallery / http://www.verheyen-foto.de/ / Facebook / Flickr

Analog/Digital: was dem Einen sein Korn, ist dem Anderen sein Rausch
hverheyen is offline   Reply With Quote
Old 17/08/10, 12:33   #16 (permalink)
Erfahrener Benutzer
 
Wiggi's Avatar
 
Join Date: 01/03/07
Location: Bavaria
Posts: 1,068
Default AW: S2 referred to on Chris Opel's Blog

Quote:
Originally Posted by hverheyen View Post
Kann es sein, dass Du dadurch eine Blockade hast (surfen über GSM/UMTS)?
Stimmt, die Sache läuft über UMTS.
Wiggi is offline   Reply With Quote
Old 17/08/10, 14:08   #17 (permalink)
Erfahrener Benutzer
 
Join Date: 25/09/02
Location: Europa
Posts: 17,166
Default AW: S2 referred to on Chris Opel's Blog

Bingo
__________________
Holger Verheyen

LFI-Gallery / http://www.verheyen-foto.de/ / Facebook / Flickr

Analog/Digital: was dem Einen sein Korn, ist dem Anderen sein Rausch
hverheyen is offline   Reply With Quote
Reply



Current eBay Ads

Thread Tools
Display Modes



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off



All times are GMT +2. The time now is 06:20.


Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0
© juergensen.net - Andreas Jürgensen