Jump to content

Recommended Posts

Advertisement (gone after registration)

vor 3 Stunden schrieb Leon Berg:

Mein Service gepflegtes Summicron hat sich beim Fokussieren gelöst und mir kam das ganze Glas entgegen. 

Ich bin entsetzt, ich werde mich von dieser Marke verabschieden. 

Ist mir vor vielen Jahren auch passiert, auch ein Summicron frisch vom Service. Dummerweise war ich,
als es mir auseinander fiel, gerade in Kambodscha. Leica hat mir dann auf deren Kosten ein Leihobjektiv
nach Phnom Penh geschickt - ein Service, der mich so sehr beeindruckt hat, dass ich heute noch immer
mit Leica fotografiere. Sonst wäre ich wohl schon etwas später, nach dem Kauf meiner M7 ausgestiegen,
die war im ersten Jahr nämlich fast mehr in Solms als in Hamburg. Leider habe ich nicht den Eindruck,
dass sich Leica der damaligen Sevicequalität heute immer noch verpflichtet fühlt.

Link to post
Share on other sites
  • Replies 64
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Guten Abend zusammen, Wie versprochen wollte ich mich melden und mitteilen, dass der Service den Fehler gefunden hat (Feder im Bajonett defekt) und die Reparatur anstandslos durchführen wird.    Grüße in de Runde   

Na ja ... eher ärgerlich, denn in diesem Faden geben sich einige Forenten Mühe, dir zu helfen. Ich frag mal lieber nicht nach deinem Alter.  

Ok, aber dann liegt der Verdacht doch nahe, dass der Vorbesitzer den Schaden verursacht haben könnte und die bösen Buben ausnahmsweise nicht bei Leica zu verorten sind. Uwe

Posted Images

Ich kann verstehen, daß Du sauer bist Leon, aber gib Leica noch eine Chance. Ich bin mir sicher, die kriegen das geregelt. Fehler können Dir bei jeder Kamera passieren. Mir ist vor zwei Tagen meine (fast neuwertige) Nikon F6 während des Fotografierens in die Knie gegangen. Plötzlich hatte ich eine Fehlermeldung, daß mein Objektiv, das ich immer benutzte, nicht codiert sei und das wars. Gerettet hat mich die M-A, die ich noch dabei hatte und die (wie immer) problemlos funktionierte.

Link to post
Share on other sites

Boah ey. Dass die Linsen aus der Optik fallen, wo Leica doch immer so sehr auf die vielen Kontrollschritte rumreitet, finde ich schon echt krass. Das habe ich noch nicht mal von Optiken gehört, die preiswerter als so manche Leica-Gegenlichtblende sind und die größtenteils in Kunststoff in Massenfertigung gefasst werden.

Sollte bei meiner Q irgendetwas von alleine abfallen oder rausfallen, wäre ich jedenfalls längste Zeit Leica-Kunde gewesen. Den Ärger kann ich nachvollziehen. 

Wenn an meinen Auto beim Gasgeben die Hinterachse hinter meinem Auto liegen bleiben würde, hätte ich dafür auch null Verständnis und würde dem Hersteller oder der Werkstatt aber ganz mächtig auf's Dach steigen und professionell grantig werden.

Es gibt Dinge, auch ganz unabhängig von der Preisklasse, da ist der Bogen einfach überspannt. Schon bei dem Gedanken, mir würde das Glas aus der Optik fallen, bekomme ich schwere Vernichtungsphantasien. Geht gar nicht.

Link to post
Share on other sites
vor 8 Stunden schrieb Leon Berg:

Das Objektiv ließ sich nicht an die Stelle drehen, wo es dann final einrastet.

Ich habe es dann ein wenig fester angedrückt und fester gedreht. Wieder ohne Erfolg. Am Abend noch mal wiederholt und es wollte.. ein sehr komischer Vorgang. Wir waren zu zweit, haben es also mit vier Augen und Händen gesehen und probiert.

Leg das Objektiv mal für 'ne Stunde ins Gefrierfach und probier es dann erneut. Wenn es dann passt, ist der Anschluss an der Kamera einfach zu eng.
Aber bitte wieder schnell runter mit dem Ding, bevor es warm wird und dann bombenfest sitzt.

Link to post
Share on other sites
Posted (edited)

Ab zum cs / via Händler ,hier läuft was ganz schräg das kann an den Objektiven liegen an der Kamera und am Nutzer .

Einmal verkantet nen Grat reingehauen und nichts geht mehr. Der große Durchmesser der kurze Weg Nervosität zack  die Bohne .Sind die Kontaktbereiche mit dem richtigen Schmiermittel behandelt ? Ist nirgends ein Fremdkörper zwischen  Lupe nehmen prüfen. 
jeder der mal in Hektik versucht grosse Gewinde Durchmesser mit feiner Steigung zu verbinden weiß was ich meine. Am Ende eben doch die Toleranz zu eng was passieren kann.

Edited by becker
Link to post
Share on other sites
Posted (edited)

Nur mal so am Rande: Bei meiner nagelneuen MP ließ sich das Einstellrad für die Filmempfindlichkeit nicht bewegen. Musste auch zum Service. Der Fachhändler lieh mir während dieser Zeit seine private MP.

Edited by Hans-Peter
Link to post
Share on other sites
vor 2 Minuten schrieb Commander:

Das sieht bei mir auch nicht anders aus.

Es wäre sehr nett vom CS, wenn die die Ursache nennen könnten.

Wir/ ich sind halt neugierig.

Uwe

Werde definitiv Bericht erstatten.

vor 1 Minute schrieb Hans-Peter:

Nur mal so am Rande: Bei meiner nagelneuen MP ließ sich das Einstellrad für die Filmempfindlichkeit nicht bewegen. Musste auch zum Service. Der Fachhändler lieh mir während dieser Zeit seine private MP.

Wie aufopferungsvoll ! ☺️

Link to post
Share on other sites
Posted (edited)
vor 11 Stunden schrieb Leon Berg:

Wehrt sich ein Sportwagen gegen das einsetzen seines Motors.

Kommt drauf an das ist kein triviales Unternehmen 

Edited by becker
Link to post
Share on other sites

Unfassbar.. danke.. das Objektiv stammt auch aus dem Leica Store und wurde gewartet.. dann muss ich um Austausch der Kamera oder Reparatur bitten. 

Verhältnismäßig wird wohl die Reparatur sein, ist ja nur ein kleines Teil.. aber wie lange dauert so etwas? Sehr ärgerlich!

Link to post
Share on other sites
vor einer Stunde schrieb Commander:

bei mir sieht das so aus.

Ich glaube deine Optik hängt  und oder schleift da.

Uwe

Und danke Dir nochmals ausdrücklich Uwe für die Mühe und deine Argusaugen und den mikroskopischen Blick. 

Link to post
Share on other sites

Bist du Dir sicher, dass die Kamera brandneu ist? War das ein Vorführ- oder Ausstellungsgerät?

Was sind denn das für Ablagerungen auf dem Bajonett? Sieht irgendwie verdreckt aus. Oder sind das Schleifspuren? Ich kann mich nicht erinnern, dass ein Bajonett bei meinen eigenen Kameras jemals so aussah, selbst nach langer Benutzung nicht. Auf dem Verschluss scheint auch irgendeine Verschmutzung zu sein.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...