Jump to content

Streifenbild M10 ? Bildfehler


Recommended Posts

Advertisement (gone after registration)

Hallo,

meine M10 scheint einen serienmäßigen Bildfehler ab Werk zu haben.

Im rechten Bereich des Bildes ist eine grau melierte Schliere, ca. 1mm breit und 5mm lang. (Abmessungen auf Sensorebene)

Diese Schliere verläuft senkrecht und ist nach außen gekrümmt.

Auf der Sensoroberfläche ist nichts zu erkennen, am / im Objektiv ebenfalls nichts.

Der Fehler ist immer vorhanden, also unabhängig von Sonnenstand etc.

Hat jemand eine Idee, was das ist?

 

Link to post
Share on other sites

Ist die Kamera neu, bzw. war das schon immer so? Vielleicht eine Beschädigung/Faser/Ablagerung/Fettfleck am Sensor, der mit bloßem Auge nicht sichtbar ist? Schon mal mit Lupe und Licht draufgeschaut? Schmutz auf dem Bild rechts oben ist ja auf dem Sensor links unten. 

Hast Du es schon mit einem anderen Objektiv versucht? Kann auch sein dass IM Objektiv eine Faser ist, die so einen verschwommenen Schatten liefert.

Wenn die Kamera neu ist, würde ich das beim Händler reklamieren bzw die Kamera zurückgeben. Ansonsten eine professionelle Sensorreinigung durchführen (lassen). 

Edited by ArminB
Link to post
Share on other sites

Hallo,

vielen Dank - aber müsste ich dann den Fusel nicht auf dem Sensor liegen sehen, das Ding müsste dann ja ziemlich groß sein? Die Kamera war werksneu, Gehäusedeckel nach unten entfernt und sauberes Objektiv von unten angesetzt.

Seitdem ist das Objektiv drauf. Ich habe es jetzt erstmals abgenommen, aber auf dem gesamten Sensor ist nichts zu sehen. Kann das auch ein Fehler des Sensors aus der Sensorfertigung sein?

viele Grüße 

Link to post
Share on other sites

Der Himmel ist ja aktuell eigentlich recht schön bewölkt... 

Mach doch mal nen Test:

- Blende auf kleinste Öffnung (also größte Nummer)
- Richtung Himmel halten (also da wo helle Wolken sind)
- Fotografieren

- wenn du hast, dann kannst du das auch mit ner LCC-Platte, ne Milchglasscheibe o.ä. machen. 

Da sieht man dann eigentlich recht schön den Staub / Dreck auf dem Sensor. 

Und dann fotografierst du nochmal - aber mit größter Öffnung (also der kleinsten Nummer, die das Objektiv bietet). Ob auch den Himmel, oder was anderes, ist eigentlich fast egal. Da wirst du dann beim zweiten Bild vermutlich sehen, dass du nichts mehr siehst...

 

Ich hänge dir mal ein Bild von meinem Sensor dran. 

Also das ist jetzt nix, wo man sich Sorgen machen muss... :blink: :blink: :blink: :D Das ist meine Kamera, mit der ich gestern noch lustig Bilder gemacht habe... Allerdings ist das ne Mittelformat-Kamera. Sprich ich kann da sogar noch besser auf den Sensor schauen... Und selbst den großen Fussel in der Mitte sehe ich nicht so wirklich.... ist halt manchmal so. ;)

Deine Kamera mag ja neu gekauft sein - aber sie kommt vermutlich nicht direkt gerade aus einem Reinraum zu dir geliefert... Staub gibt's überall - ob bei Leica in der Versandabteilung, beim Fotohändler, bei dir in der Fototasche, xxx etc. 

So einen Puster besorgen - und dann die Kamera mal ausblasen. Nicht so viel "Panik" kriegen. Beim normalen Fotografieren sollte man das alles gar nicht sehen. Und gerade Leicas sind ja dafür prädestiniert um mit ihnen bei Offenblende zu fotografieren... ;) 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...