Jump to content
Christian M.

Frage: Justage eines Schraubgewinde-Objektives, mit M-Bajonett-Adapter

Recommended Posts

Advertisement (gone after registration)

Liebe erfahrene Leica-Freunde,

ich besitze ein "älteres" Voigtländer Nokton 50mm f1.5 Objektiv mit Schraubgewinde, welches ich mit einem M-Bajonett-Adapter (ebenfalls von Voigtländer) an meinen analogen und digitalen M-Kameras nutze.

Leider hat dieses Objektiv an der digitalen M (240) ein bisschen "Backfocus", die tatsächliche Schärfe-Ebene liegt also weiter hinten als das Schnittbild im Entfernungsmesser. Oder konkret formuliert: wenn ich im Messsucher auf die Augen fokussiere, dann sind auf dem Foto die Augen etwas unscharf, die Schläfen oder Ohren jedoch scharf abgebildet.

Nun die Frage an die erfahrenen Leica-Besitzer und -Bastler: Wie kann ich diesen Backfocus am Objektiv korrigieren / justieren? (am Messucher der Kamera liegt es zum Glück nicht, denn andere Objektive fokussieren ja korrekt)

Ich bedanke mich sehr herzlich für hilfreiche Tips, Tricks und Hinweise.

Christian

 

Share this post


Link to post
Share on other sites
vor 14 Minuten schrieb Christian M.:

Adapter (ebenfalls von Voigtländer)

Nutzt du diesen Adapter noch mit anderen LTM-Objektiven an der M (240)?

 

 

Share this post


Link to post
Share on other sites

Dann würde ich an deiner Stelle prüfen, ob nicht möglicherweise der Adapter die Ursache des Problems ist. Am besten geht das mit einem zweiten Adapter ... und zwar einem Original-Leitz-Leica-Adapter. Vielleicht findet sich ja in deiner Gegend ein freundlicher Händler oder ein freundlicher Forent, der dir leihweise einen solchen Adapter zur Verfügung stellt. Erst wenn dein (mutmaßlich zu dünner Adapter) als Fehlerquelle ausscheidet, würde ich das Thema "Justage des Objektivs" angehen.

Share this post


Link to post
Share on other sites

Danke XOONS für den Tip.

Du vermutest also, daß mein Adapter "zu dünn" ist, das führt zu Backfocus. Wenn ich also den Adapter ein bisschen "dicker" mache, zum Beispiel durch aufkleben einer Folie zwischen Adapter und Objektiv, dann könnte das Problem korrigiert sein... das werde ich mal ausprobieren.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...