Jump to content
4Springfield

Hilfe bei einem Rädchen

Recommended Posts

Hallo aus dem schönen Franken,

mein Name ist Stephan und habe ein/zwei kleine/e Problem/e mit meiner Leica M3.

Zuerst einmal habe ich eine falsche Schraube gelöst (bitte nicht fragen warum) und nun habe ich das erste Rad was nach der Spannhebeleinheit kommt lose.

Jetzt hat das Rad aber noch so eine art Scheibe mit Fingern drauf und ich weiß nicht wie ich das wieder einbauen muss.

Ich vermute das es auch was mit dem Verschluss zu tun hat denn ich kann den Auslöser nicht betätigen.

Evtl. kann mir ja einer helfen.

Danke im voraus.

P.s. Ich hoffe es ist verständlich geschrieben, bin schon seit 04:00 auf den Beinen

Share this post


Link to post
Share on other sites

es gehört hierher....das gebogene Teil der Scheibe verhindert rückwärtiges Drehen des Rades wenn Spanhebel nach dem Aufzug zurück geht.  Rad koppelt den Aufzug mit Verschluss, es ist sehr wichtig dass alle andere Räder in richtiger Position sind sonst funktionieren Transport und Verschluss nicht. Die hier gezeigte Version hat eine Feder, die drückt Zahnrad nach unten. Rad lässt sich nach oben heben, mann kann Verschlussräder leichter richtig positionieren.

Falls Du mehr Infos/Fotos brauchst dann erst Ende nächster Woche, bis dann bin ich bei LH Treffen im Wetzlar

Share this post


Link to post
Share on other sites

Super! Vielen Dank!

Hat mir sehr geholfen jetzt funktioniert die Kamera wieder (fast) einwandfrei.

Habe leider noch Probleme mit der 1/1000 Sec., die Negative werden leider nur zur Hälfte belichtet.

Share this post


Link to post
Share on other sites

Hab Dir Mail mit attachment geschickt, schau im Spam Folder falls nicht im Inbox.

die 1/1000 ist ziemlich sicher Verunreinigung,  Hinweise im Mail

Share this post


Link to post
Share on other sites

Hallo 4Springfield

sind die Negative gegen links oder gegen rechts dunkel? Werden sie bis zum schwarz werden langsamer dunkel oder abrupt? Die Verschlussvorhänge laufen von rechts nach links (also fertiges Bild links nach rechts). Wenn der zweite Vorhang schneller ist als der erste wird das Bild von links nach rechts immer weniger belichtet (Negativ weiß, Dia schwarz).

Läuft die 500stel einwandfrei?

Gruß  Frank

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×