Jump to content
zenkl

Belichtungprobleme der CL mit dem Summilux TL 35mm

Recommended Posts

Ich habe nun seit Anfang des Jahres eine CL, zunächst mit dem 23er TL-Summicron und einem adaptierten 50er M-Summicron. Die Bilder fand ich super, vielleicht etwas blasser als erwartet, aber das war für mich der Leica-touch, den ich auch an der D-Lux so liebte.

Nun habe ich seit einigen Wochen das TL Summilux und fotografiere natürlich am liebsten mit der offenen Blende. Dabei ergeben sich sehr kurze Belichtungszeiten (etwa 1/4000 sec oder noch kürzer), was ja nicht weiter stören sollte.

Das Problem aber: mindestens ein Drittel der Bilder ist stark überbelichtet!

Ich drehe schon meist die Belichtungskorrektur auf -1 bis -2 herunter, nehme besonders helle Bildbereiche für die Spotmessung ins Visier, habe zeitweise ein 0,6 ND-Filter versucht, aber ohne allzu viel Erfolg.

Verwirrend finde ich vor allem die Tatsache, dass das Sucherbild meist dunkler ist, als die fertige Aufnahme. Eine Belichtungskorrektur des Sucherbildes löste das Problem aber auch nicht richtig...

 

Hat jemand ähnliche Erfahrungen gemacht oder ist es irgendein blöder Anfänger-Fehler?

Share this post


Link to post
Share on other sites

Eigentlich dürfte so etwas nicht passieren. Welche Iso hast Du eingestellt und steht der Verschluss auf mechanisch oder erweitert? Dies würde ich mal prüfen. Die Belichtungssimulation im Sucher funktioniert bei mir, innerhalb der angegebenen Zeiten (die interne Belichtungszeit nicht länger als 1/60 s ist),

sehr gut. Ausnahme bei extrem hohen oder niedrigen Helligkeitswerten.

 

Grüße

Henning

Share this post


Link to post
Share on other sites

Dabei ergeben sich sehr kurze Belichtungszeiten (etwa 1/4000 sec oder noch kürzer), was ja nicht weiter stören sollte.

Das Problem aber: mindestens ein Drittel der Bilder ist stark überbelichtet!

 

 

Genau da könnte aber auch der Haken liegen. Eine 1/4000sec sind bei lichtstarken Objektiven relativ schnell erreicht. Hier dürfte der mech. Verschluss nicht mehr ausreichen obwohl er bis 1/8000 sec. geht. Es gibt Motive bei Offenblende, da werden hier 1/16000 sec. rot blinkend im Sucher angezeigt und das bei ISO 100. 

Mein Tipp: Den Verschluss auf AUTO stellen, denn dann geht die Kamera bis zu 1/25000 sec hoch und die ISO vielleicht einmal auf 100 "fixen". 

 

Gruß

Bernd

Edited by Bernd1959

Share this post


Link to post
Share on other sites

Die ISO-Einstellung steht bei mir immer auf „Auto“ und regelte in diesem superhellen Sommer meist auf 100 herunter.

Der elektronische Verschluss steht bei mir immer auf „erweitert“, geht also bis 1/25.000 sec.

Die Belichtungsmessung hatte ich grundsätzlich auf „Mittenbetont“ stehen. Weil so viele Bilder missglückt waren, habe ich es mit „Spot“ versucht. Da ist die Streuung natürlich größer, von 5 Bildern (bei denen unterschiedliche Stellen des Motivs anvisiert wurden) war eins in Ordnung.

Bei Blende 2 war das Problem geringer, aber wofür schleppe ich dieses Kanonenrohr von Summilux, wenn ich nicht bei f1.4 knipsen darf?

Share this post


Link to post
Share on other sites

hat sich mit Beitrag #5 fast erledigt. Für f 1,4 bleibt zum elektronischen Verschluss noch die Variante "IMMER AN", na ja ist natürlich nicht im Sinne des Erfinders.  

 

habe

Edited by habe

Share this post


Link to post
Share on other sites

Bei der von mir gewählten Verschluss-Einstellung „Erweitert“ knipst die Kamera bis 1/8.000 sec mechanisch, und dann bis 1/25.000 sec elektronisch. Das Bespielbild wurde bei f1.4 und 1/5.000 sec aufgenommen.

Und um es nochmal zu betonen: mit meinen beiden Summicrons hatte ich das Problem bisher nicht, da war die Belichtung fast immer top. Irgendwie fängt das Summilux wohl zuviel Lux ein...

Edited by zenkl

Share this post


Link to post
Share on other sites

Ich glaube, dass ich das Problem heute verstanden habe: wenn man in Richtung Sonne fotografiert, werden manche Bilder "überstrahlt", selbst wenn man die Sonne gar nicht auf dem Bildausschnitt 'drauf hat; es reicht schon, wenn sie schräg auf die Frontlinse scheint. Wenn mann die Hand so hält, dass auf die Frontlinse ein Schatten fällt (oder eine Streulichtblende verwendet), verschwindet die "Überstrahlung".

Ich hatte ja bisher so gut wie alles ausprobiert, um mein Problem in Griff zu bekommen, nur an die Verwendung der Geli vom Summilux hatte ich bisher nicht gedacht. Weil damit das "Ofenrohr" Summilux nun zum richtigen "Kamin" wird :-) ...

 

 

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb zenkl:

Ich glaube, dass ich das Problem heute verstanden habe: wenn man in Richtung Sonne fotografiert, werden manche Bilder "überstrahlt", selbst wenn man die Sonne gar nicht auf dem Bildausschnitt 'drauf hat; es reicht schon, wenn sie schräg auf die Frontlinse scheint. Wenn mann die Hand so hält, dass auf die Frontlinse ein Schatten fällt (oder eine Streulichtblende verwendet), verschwindet die "Überstrahlung".

Ich hatte ja bisher so gut wie alles ausprobiert, um mein Problem in Griff zu bekommen, nur an die Verwendung der Geli vom Summilux hatte ich bisher nicht gedacht. Weil damit das "Ofenrohr" Summilux nun zum richtigen "Kamin" wird 🙂...

 

und Du hast bisher das Summicron immer ohne Geli benutzt, obwohl die Wirkungen einer Geli pro BQ allgemein bekannt sind, oder?

Eine Geli im Ofenrohrlook wird ja nicht als unnötiges Zubehör beigelegt, weshalb Deine Argumentation für mich eigentlich nicht nachvollziehbar ist. Darüberhinaus ist auch ungewöhnlich daß für die Ursachenerkenntnis einige Wochen ins Land gingen, es sei denn Du hast in dieser Zeit kaum fotografiert.  FAZIT - es kann nur besser werden.

 

 

 

 

Share this post


Link to post
Share on other sites
vor 5 Stunden schrieb zenkl:

Ich glaube, dass ich das Problem heute verstanden habe: wenn man in Richtung Sonne fotografiert, werden manche Bilder "überstrahlt", selbst wenn man die Sonne gar nicht auf dem Bildausschnitt 'drauf hat; es reicht schon, wenn sie schräg auf die Frontlinse scheint. Wenn mann die Hand so hält, dass auf die Frontlinse ein Schatten fällt (oder eine Streulichtblende verwendet), verschwindet die "Überstrahlung".

 

Dass von Dir in #2 gezeigte Beispiel ist aber keine Überstrahlung, sondern einfach nur eine klassische Überbelichtung. 

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb jmschuh:

Dass von Dir in #2 gezeigte Beispiel ist aber keine Überstrahlung, sondern einfach nur eine klassische Überbelichtung. 

Würde ich auch so sehen.

Share this post


Link to post
Share on other sites

Sieht auch überbelichtet aus.

Eine Kamera kann eigentlich nicht überbelichten, da der Fotograf die Belichtung macht. Eine Kamera kann jedoch evtl. die Belichtung falsch messen, das kann man mit einer Graukarte überprüfen und gucken, ob die JPEGs 18% Grau entsprechen.

Hier hat die Kamera mit 1/4000 belichtet. Hast Du mal versucht mit kürzeren Zeiten, die manuell von Dir eingestellt werden, eine Belichtungsreihe zu machen?

Hast Du die Kamera mal zurückgesetzt?

 

Share this post


Link to post
Share on other sites
vor 18 Stunden schrieb zenkl:

Schade. Dann bleibt das Rätsel (für mich) ungelöst.

Wenn ich in eine Ausrüstung so viel investiere, wäre üben angesagt. Offne Blende ist nicht immer möglich (oder Graufilter ?).

Mit Spotmessung muß man umgehen können. Die Apfelsammlung ist über belichtet. Aber weshalb Bl 1,4  und 4000 sec. ?

 

Share this post


Link to post
Share on other sites

@jmschuh: natürlich mache ich die Bilder, und nicht die Kamera. Aber die Belichtungssteuerung der Kamera ist so eingestellt, dass entweder die Blende (Betriebsart S), die Verschlusszeit (Betriebsart A) oder eine Kombination Blende/ Verschlusszeit (bei Betriebsart P) so gewählt werden, dass bei mittlerer Helligkeit des Motivs (18% Grau) das Bild richtig belichtet wird.

In der Dämmerung muss man deshalb die Belichtungskorrektur in den Minusbereich drehen, weil sonst die Bilder gegenüber dem tatsächlichen Seheindruck zu hell werden und so wirken, als hätte man sie mitten am Tag aufgenommen.                                                                                         Bei starken Sonnenlicht hingegen würden meist zu dunkle Bilder entstehen, die Schattenpartien wären unterbelichtet, im Extremfall nur Silhouetten ohne Binnenzeichnung; deshalb wird die Belichtungskorrektur meist in den Plusbereich gedreht, damit das Bild so hell wird, wie man es wahrnimmt. Manchmal muss man allerdings in Kauf nehmen, dass zwar das Motiv richtig belichtet ist, andere Bereiche des Bildes aber zu hell werden (s. Bild).

Das klappt bei den meisten modernen Kameras (ich hatte bisher die D-Lux und einige Fujis) ohne größere Probleme. Nur bei der CL (mit dem Summilux, bei den Summicrons ist der Effekt nicht so ausgeprägt) entstehen trotz Belichtungskorrektur in den Minusbereich (!!) immer wieder überbelichtete Bilder! 

Mit der Graukarte habe ich bisher nicht gearbeitet, ich wüsste nicht, wie es bei der CL geht.

Zurückgesetzt habe ich die Kamera schon zweimal beim updaten (nun habe ich die Software-Version 2.1)

 

@Brigitte: die Apfelsammlung hätte ich natürlich auch mit Blende 2,8 belichten können, dann wäre die Tiefenschärfe größer und die Kamera hätte 1/1000 sec eingestellt. Oder ich hätte einen Graufilter 0,6 nehmen können und die Blende bei 1.4 belassen, dann hätte die Kamera auch 1/1000 sec gewählt. Ich wollte aber eben ausprobieren, ob die Kamera damit zurechtkommt, wenn ich bei Sonnenschein mit offener Blende fotografiere. Theoretisch müsste es ja klappen, weil die CL extrem kurze Zeiten bis 1/25.000 sec wählen kann, um den starken Lichteinfall auszugleichen und ein "richtig" belichtetes Bild zu liefern. Funktioniert bei mir aber nicht ganz, und das war de Ausgangspunkt für den thread.

Graufilter wurden eigentlich bei Kameras mit mechanischem Verschluss benutzt, bei denen die kürzeste Verschlusszeit 1/4000 sec betrug (manchmal sogar nur 1/1000..). Eigentlich habe ich es ziemlich komisch gefunden, dass Thorsten von Overgaard am heiligten Tag mit einem Noctilux mit Graufilter fotografiert; aber die M-Leicas haben nun einmal einen mechanischen Verschluss und seine Bilder sind offenbar diese Mühe wert. In einem Artikel schreibt Overgaard, dass bei Kameras mit elektronischem Verschluss die Graufilter entbehrlich sind, aber das konnte ich eben nicht so ganz verifizieren.

Jedenfalls möchte meine Frau nicht mehr mit der CL fotografiert werden, weil sie auf den Bildern immer so blass wirke 😉...                                    (Ich soll doch lieber die alte Fuji wieder auspacken 😑   .) 

Edited by zenkl

Share this post


Link to post
Share on other sites

Belichtungsreihe: die Bilder wurden innerhalb von Sekunden hintereinander geschossen.

f4  bei   1/1250 sec  

 

f2.8 bei.  1/2500 sec

f

f2 bei  1/5000 sec   

f1.4 bei 1/10000 sec 

 

Eigentlich dürfte sich zwar die Tiefenschärfe unterscheiden, aber alle Bilder gleich belichtet sein. Sind etwa die Zeiten dejustiert?

(bei den ersten drei Bildern mechanischer  Verschluss, beim letzten Bild elektronischer Verschluss, weil die CL nur bis 1/8000 sec mechanisch auslöst).

Share this post


Link to post
Share on other sites

Ich werde überlegen, ob ich die CL einschicke zur Überprüfung der Verschlusszeiten (immerhin hat sie ja noch Garantie).

Und auf jeden Fall werde ich bis auf Weiteres „extreme“ Verschlusszeiten zu vermeiden versuchen. (Die ersten zwei Bilder der obigen Reihe sind ja brauchbar; die Probleme entstehen eindeutig erst bei den kürzeren Verschlusszeiten!)

 

Share this post


Link to post
Share on other sites

Ich habe heute das Problem mit einem freundlichen Verkäufer im Leica-Fotogeschäft erörtert. Er vermutet, dass der Messbereich einer Kamera nur für einen bestimmten Helligkeits-Bereich ausgelegt ist, und dass bei extremer Helligkeit oder Dunkelheit außerhalb dieses Bereichs das kamera-interne Mess-System nicht mehr zuverlässig funktioniert.

(Bei der CL kann man ja auf der einen Seite Blende 22  und 1/ 25.000 sec einstellen, auf der anderen Seite Blende 1,4 und 1 sec. Es ist tatsächlich vorstellbar, dass ein Mess-System eine so gigantische Spannweite nicht abdecken kann, und bei extremen Werten immer ungenauer wird. Dann fragt man sich allerdings, warum eine Kamera mit einem 1/25.000 sec-Verschluss ausgestattet wurde, wenn man den sowieso kaum nutzen kann...)

Ich werde jedenfalls den "product support" bei Leica anschreiben und um Stellungnahme bitten. Ich hoffe, dass ich dann weiß, ob ich die Kamera als Garantie-Fall einschicken soll oder nicht.

P.S.: Ich hatte den thread eigentlich begonnen, um zu hören, ob auch andere User ähnliche Erfahrungen gemacht haben. Hat jemand auch versucht, mit Blende 1,4 bei sehr hellem Licht zu knipsen und hat dabei falsch belichtete Bilder bekommen, obwohl die (automatisch ermittelte) Verschlusszeit länger war als 1/25.000 sec?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×