Jump to content
Hr. Rolleiflex

Leica IIIf - Auslöseknopf klemmt

Recommended Posts

Hallo zusammen,

 

vorgestern kam ich in den Besitz einer Leica IIIf in einem exzellenten Zustand. Die Zeiten laufen sauber ab, einen Film habe ich mit ihr auch schon belichtet. Bei meiner zweiten Rolle trat ungefähr bei Aufnahme 7 oder 8 folgendes Problem in dieser Reihenfolge auf:

 

- Wie gewohnt wurde der Film zuerst transportiert, dann die Verschlusszeit eingestellt

- Beim Auslösen blieb der Knopf unten "stecken"

- Der Knopf zum Filmtransport lässt sich nun beliebig oft drehen. Testweise stellte ich den Rückspulhebel auf R und drehte leicht am Rückspulknopf, um den Film auf Spannung zu testen (noch vorhanden).

 

Ich sah mich gezwungen den Film aufzuwickeln und herauszunehmen, das Problem besteht allerdings immernoch.

 

Was könnte das Problem sein und was kann ich dagegen tun?

 

Viele Grüße,

Hr. Rolleiflex

Share this post


Link to post
Share on other sites

Die Kamera sieht bei geöffnetem Bodendeckel so aus:

 

 

Der Pfeil zeigt auf einen silbernen Knopf, der mit dem Ende einer Blattfeder verbunden ist. 

Dieser Knopf ist das untere Ende des Auslösers. Versuche, ihn vorsichtig nach oben zu schieben, wenn der Rückspulhebel auf "A" steht. Vielleicht hat sich die Achse nur etwas verklemmt.

 

Gruß

Thomas

Share this post


Link to post
Share on other sites

Guten Morgen Rolleiflex.

Der Fehler ist an der Rollobremse zu suchen.

Der Verschluß läuft zu weit in seine Endstellung so dass Zwei Zapfen auf einander stehen.

Man kann die Zapfen von unten auch sehen aber schwer zu erklären wo.

Dreh mal am Zeitenrad , links herum, dann müsste es wieder gehen.

Passiert aber bestimmt wieder.

Herzliche Grüße aus Harkenbleck

Claus-W. Reinhardt

Share this post


Link to post
Share on other sites

Das sind die genannten Zapfen, die für's weiter transportieren zuständig sind.

Sollen wie Claus sagt nicht übereinander stehen, denn sie dienen zum Weitertransport.

 

Share this post


Link to post
Share on other sites

P.s.: Diese Zapfen werden voneinander getrennt, bzw. die Rolle hochgehoben, wenn man den Rückspulhebel umlegt.

Hab ich schon erlebt, daß er nicht gut montiert, bzw. beim fotografieren in einer Fehlstellung war.
 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×