Jump to content

Woran liegt es am Fomapan 100 oder am Press Xenar 127 mm


Rennrocky

Recommended Posts

Advertisement (gone after registration)

Habe jetzt eine Technika III 9x12 und bin mit den Ergebnissen nicht richtig zufrieden. Anbei ein Ausschnitt. Bislang habe ich nur den Fomapan 100 Film, mit Rollei RHS-DC oder Rodinal entwickelt. Im MF oder mit der Technika 6x9 und mit einem Rollei RPX-Film wären die Zahlen am Straßenschild jedenfalls erkennbar/erkennbarer. Ist das Press Xenar so schlecht oder kann es auch am Film liegen. Will mir nicht unbedingt nur zu Testzwecken FP4 für 50 € pro Packung kaufen.

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Link to post
Share on other sites

Bin kein GF-Experte, aber es wäre hilfreich, wenn man das Gesamtbild sehen könnte, um sich eine Vorstellung von der Ausschnittsgröße machen zu können. Bei welcher Blende ist das Bild enstanden? Worauf hast du scharfgestellt und mit was (Mattscheibe oder E-Messer)? Irgendwelche Verstellungen benutzt? Ein 127mm-Objektiv hat eine relativ geringe Schärfentiefe. Es scheint, dass die Schärfeebene eher im Hintergrund liegt (s. Äste) und das Straßenschild außerhalb dieser. Von daher würde ich sagen, nicht genug abgeblendet, Schärfepunkt falsch gewählt...

Link to post
Share on other sites

Guest zaragata

Vermutlich liegt es daran, daß Du keinen oder einen unzureichenden Schärfeausgleich durchgeführt hast (Hintergrund ist schärfer abgebildet), es wäre auch möglich, daß das Motiv mit diesem Objektiv (leichtes Tele) keine durchgehende Schärfe zuläßt.

Das Korn des Films sieht etwas runzelig aus, könnte dies eventuell die Auswirkung eines "Temperaturschocks" durch eine zu kalte Schlusswässerung sein?

Link to post
Share on other sites

Advertisement (gone after registration)

"Alles".

- Entfernungseinstellung nicht perfekt

- Film nicht der allerbeste am Mark

- Rodinal steht im Ruf, das Korn zu betonen

- Das 127mm Xenar kenne ich nicht persönlich, aber das 135mm Xenar für Großbild gab es auch in einer Novoflex-Schnellschußfassung für Kleinbild und das ist mal ein Objektiv, das man in Punkto Schärfe so richtig vergessen und in die Tonne treten kann. Bei Xenaren zu 6x6 Kameras (3,5/75mm) sieht es schon besser aus, bei KB-Xenaren auch

 

"offen":

- Welche Blende? (ein wenig sollte man schon abblenden)

- Ist das am Bildrand oder in der Mitte?

 

Was würde ich tun? Jeden einzelnen Faktor unabhängig von den anderen testen.

- Objektiv probehalber vor eine bewährte Kamera halten

- in die neue Kamera einen Schnipsel eines bewährten Films einlegen

- bei der Kamera die Übereinstimmung der Einstellscheibenebene mit der Filmebene prüfen

- eigene Scharfstellkünste kritisch hinterfragen (Auge, Lupe?)

Link to post
Share on other sites

An den Fragestellungen wird schon deutlich, dass es hier nicht nur eine Antwort geben kann.

Nicht nur am Film, nicht nur am Objektiv, nicht nur an der typgerechten Entwicklung des Films, an der Größe des Bildausschnitts, Mitte des Negativ oder absoluter Bildrand, exakte Scharfstellung des Objektivs auf das ausgewählte Motiv und, und, und, Foto aus der Hand oder vom Stativ.......

Wenn all diese Fakten korrekt berücksichtigt wären.... Dann könnte man vielleicht alles auf was schieben ???

Link to post
Share on other sites

Guest MikeN
..., es wäre auch möglich, daß das Motiv mit diesem Objektiv (leichtes Tele) keine durchgehende Schärfe zuläßt.

Ein 127er dürfte wohl eher ein leichtes Weitwinkel sein ;)

 

...Dem Film würd ich wohl eher als letztes in der potentiellen Fehlerkette betrachten. Siehst du die Zahlen, wenn du mit Lupe auf die Mattscheibe schaust, um zu fokussieren?

Link to post
Share on other sites

ich kenn den Foma als 4x5" und hab sehr gute Ergebnisse erhalten,

der Film ist nicht so schlecht wie manche meinen,

demnächst werde ich wieder eine Schachtel bestellen.

 

Zum Bild selbst kann man nicht viel sagen,

ist wohl ein Ausschnitt?

 

man müsste mal den Workflow überprüfen

Link to post
Share on other sites

Bild ist mit Blende 8/11 gemacht. Es kann nicht nur an der Scharfstellung liegen. Auch im scharfgestellten Bereich bin ich von der Schärfe enttäuscht. Bei anderen Bildern ist mir ebenfalls eine gewisse "Schwammigkeit" aufgefallen und dass einzelne Details fast "verwischt" waren. Die Qualität ist schlechter, als ich es mit der Hassi oder mit der Technika 6x9 mit einem Zeiss Opton Tessar 3,5 105 mm gewohnt war. Hier nun die Gesamtaufnahme

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Link to post
Share on other sites

Guest zaragata
Ein 127er dürfte wohl eher ein leichtes Weitwinkel sein ;)

 

...Dem Film würd ich wohl eher als letztes in der potentiellen Fehlerkette betrachten. Siehst du die Zahlen, wenn du mit Lupe auf die Mattscheibe schaust, um zu fokussieren?

 

 

stimmt natürlich, hatte 6x9 im Kopf, wäre dort aber auch nicht ganz richtig.

 

Vielleicht ist die Aufnahme zusätzlich auch etwas verwackelt?

Link to post
Share on other sites

Im MF oder mit der Technika 6×9 und mit einem Rollei-RPX-Film wären die Zahlen am Straßenschild jedenfalls erkennbar/erkennbarer. Ist das Press Xenar so schlecht, oder kann es auch am Film liegen?

Du willst uns veralbern, stimmt's?

Link to post
Share on other sites

Du willst uns veralbern, stimmt's?

 

Ne, will ich nicht. Es wundert doch, dass man da gar nichts erkennen kann. Die Zahlen füllen in Wirklichkeit das kleine Schild fast aus. Hab andere Bilder mit der Hassi -auch alt- und der 6x9 Technika, wo die Zahlen erkennbar sind bei Aufnahmen aus ähnlicher Distanz.

Link to post
Share on other sites

Es wundert doch, dass man da gar nichts erkennen kann.

Wenn – wie hier – auf den Hintergrund fokussiert wird, dann wundert es nicht im geringsten, daß Details im Vorder- oder Mittelgrund unscharf sind. Daher mein Zweifel an der Ernsthaftigkeit deiner Frage.

 

Entweder hast du beim Scharfstellen geschludert, oder der Film in der Kassette liegt bei der Aufnahme nicht dort, wo beim Scharfstellen die Mattscheibe war, oder das Objektiv hat eine ausgeprägte Blendendifferenz.

Link to post
Share on other sites

ja, die Theorie mit der Schärfe würde ich auch mal weiterverfolgen. im Bild ist jedenfalls die Schärfe auf den Häusern im Hintergrund. Am Ausschnitt sieht man das deutlich, weil die Äste an dem etwa 20m weiter hinten liegenden Baum weitaus schärfer sind als das Schild. In der Totale ist die Firmenname "Schiesser" scheinbar schärfer als das Straßenschild.

 

Das bedeutet: Filmplanlage kontrollieren, Filmebene und Mattscheibe kontrollieren (Mattscheibe evtl falschrum im rahmen eingesetzt?), Fokussiermethode (Lupe, Verdunkelungstuch, andere Fokussierhilfen) prüfen und ggfs optimieren.

 

und dann wäre da noch die wohl etwas zweifelhafte Abbildungsqualität des 127er Objektivs...

Link to post
Share on other sites

Ich habe fast auf unenendlich gestellt bei Blende 8 bis 11, da müsste es eigenlich bei dem Schild auch scharf sein. Du meinst also, dass das Press Xenar nicht viel taugt. Meinst du ein Angulon 90 mm ist deutlich schärfer ?

 

Scanne gerade Bilder mit dem FP4 bei Sonnenschein. Sieht schon besser aus, aber das woooh ist das scharf, was mir manchmal bei der Hassi über den Mund rutscht, ist noch nicht ganz da. Vielleicht hängt das auch mit em Großformat zusammen und ich muss mein Auge erst noch schulen.

Link to post
Share on other sites

von super angulons und xenaren dieser Brennweite und GF-Fotografie habe ich wenig bis garkeine Ahnung. ich plappere nur das nach, was hier so geschrieben steht.

 

aber hyperfokales Fotografieren bei Blende 8-11 funktioniert bei Brennweite 127mm eben nicht, wie Du an diesem Beispiel sehen kannst. man muss einfach genau auf das scharf stellen, was auch scharf sein soll. wenn man schon den Aufwand mit der GF-kamera betreibt, sollte man dazu auch noch die Ruhe haben.

Link to post
Share on other sites

Finde es irgendwie "verwackelt". Klar das Auto ist verwischt, finde aber auch sonst keine eingefrorene Kannte.

 

Welche Belichtungszeit lag den vor, welches Stativ? War wind, Bei Glätte gerutscht?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...