Jump to content

M6 Defekt ?


Recommended Posts

Advertisement (gone after registration)

moin moin,

 

ich habe folgendes problem... der letzte film,den ich mit meiner m6 geknipst habe, hat sich wohl verkantet und lies sich nicht mehr ohne kraftaufwand aufspulen...

nach ein paar stunden habe ich es erneut probiert, dabei wohl zu viel kraft angewendet und den mechanismus beschädigt... seit dem dreht der spulmechanismus ins leere...

 

meine frage wäre also :

 

ist dies eine kostspielige reparatur (mit wie viel € muss ich da ich da im schlimmsten fall rechnen)?

kann man sich evtl. selbst helfen ?

 

vielen Dank schon mal :)

Link to post
Share on other sites

moin moin,

 

ich habe folgendes problem... der letzte film,den ich mit meiner m6 geknipst habe, hat sich wohl verkantet und lies sich nicht mehr ohne kraftaufwand aufspulen...

nach ein paar stunden habe ich es erneut probiert, dabei wohl zu viel kraft angewendet und den mechanismus beschädigt... seit dem dreht der spulmechanismus ins leere...

 

meine frage wäre also :

 

ist dies eine kostspielige reparatur (mit wie viel € muss ich da ich da im schlimmsten fall rechnen)?

kann man sich evtl. selbst helfen ?

 

vielen Dank schon mal :)

 

 

 

Richte die Anfrage an Fotomechanik Reinhardt oder an den Leica CS in Solms.

  • Like 1
Link to post
Share on other sites

. . . und den mechanismus beschädigt... seit dem dreht der spulmechanismus ins leere...

Du hast also die Patrone entnommen, deinen Finger stattdessen in die Öffnung gesteckt und damit den Mitnehmer fixiert. Wenn Du jetzt den Rückspulknopf drehst, dann dreht sich der Mitnehmer nicht mit? Mit der Taschenlampe siehst Du nichts?

 

Wenn Dir der Mitnehmer oder der Rückspulhebel entgegenkommt, hat Du ein Problem, das ohne Ersatzteile nicht zu lösen wäre.

Link to post
Share on other sites

Du hast also die Patrone entnommen, deinen Finger stattdessen in die Öffnung gesteckt und damit den Mitnehmer fixiert. Wenn Du jetzt den Rückspulknopf drehst, dann dreht sich der Mitnehmer nicht mit? Mit der Taschenlampe siehst Du nichts?

 

Wenn Dir der Mitnehmer oder der Rückspulhebel entgegenkommt, hat Du ein Problem, das ohne Ersatzteile nicht zu lösen wäre.

 

da dreht sich leider nichts mit... mit der taschenlampe erkenne ich auch nichts...

weißt du in etwa, was mich der spaß kosten wird ?

Link to post
Share on other sites

Advertisement (gone after registration)

weißt du in etwa, was mich der spaß kosten wird ?

Nein, aber Spaß geht anders. In der Ferndiagnose liest sich das so, dass Du etwas abgebrochen/durchgebrochen hast. Lege einen Film ein, ziehe die Lasche etwas heraus, und teste, ob sich der Film zurückspulen lässt.

 

Fotomechanik Reinhardt als Ansprechpartner für eine Analyse wurde bereits erwähnt, hier bringt Dich dann ein Telefonanruf weiter.

Link to post
Share on other sites

da dreht sich leider nichts mit... mit der taschenlampe erkenne ich auch nichts...

weißt du in etwa, was mich der spaß kosten wird ?

 

 

Bitte rufe dort an, wo man diese Schäden repariert. Die wissen auch den Aufwand

und die damit verbundenen Kosten. Wir haben hier keine Preisliste für so was..:D

Link to post
Share on other sites

Solches ist mir auch schon widerfahren. Dabei war die Achse von der Mitnehmerscheibe

abgerissen. Letztendlich war es sicherlich sowas wie ein Materialfehler. Da ich ziemlich sauer auf den CS einer Weltfirma war, habe ich als Goldschmied übermütig selber gelötet. Hält seither. Wenn es das gleiche Phänomen ist, kann die Reparatur

nicht allzu teuer werden

  • Like 1
Link to post
Share on other sites

Bitte rufe dort an, wo man diese Schäden repariert. Die wissen auch den Aufwand

und die damit verbundenen Kosten. Wir haben hier keine Preisliste für so was..:D

 

es hätte ja sein können,dass jemand schon mal das gleiche problem hatte...

habe jetzt bei fotomechanik Reinhardt angerufen und der macht einen ganz guten Eindruck (wohnt ca. 10min von meiner Haustür entfernt)

Link to post
Share on other sites

es hätte ja sein können,dass jemand schon mal das gleiche problem hatte...

habe jetzt bei fotomechanik Reinhardt angerufen und der macht einen ganz guten Eindruck (wohnt ca. 10min von meiner Haustür entfernt)

 

Glückspilz schöne Grüße bitte:)

Link to post
Share on other sites

Guest Randle P. McMurphy

Selbiges ist mir an einer R7 auch schon mal passiert - kein Verkanten oder so

nur beim normalen Rückspulen. Zum Glück hatte ich wie damals üblich ein

zweites Gehäuse mit dabei. Sowas ist extrem uncool mitten in einer Reportage.

Dem entsprechend war auch das Anschreiben zum CS etwas "feuriger"

formuliert. Der Clou - eine Woche später war die Kamera repariert zurück

und eine Rechnung habe ich nie erhalten. ;)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...