Jump to content

Search the Community

Showing results for tags 'verzögerungs-mechanik'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Leica Forum

  • International User Forum
    • Leica M System
    • Leica L-Mount
    • Leica Q / Leica Q2
    • Leica X
    • Leica D-Lux / Digilux / V-Lux / C-Lux
    • Leica R System
    • Leica S System
    • Leica FOTOS App
    • Leica Collectors & Historica
    • Photo Forum
    • Leica & General Discussions
    • Leica Forum Discussions
    • LHSA Member Forum
    • Events & Member Meetings
  • Deutsches Leica Forum
    • Leica M-System
    • Leica L-Mount
    • Leica Q / Leica Q2
    • Leica X
    • Leica D-Lux / Digilux / V-Lux / C-Lux
    • Leica R System
    • Leica S System
    • Leica FOTOS App
    • Leica Sammler & Historica
    • Foto-Forum
    • Leica & Allgemeine Diskussionen
    • Leica Forum Diskussionen
  • Challenges / Wettbewerbe

Categories

  • Leica Q
  • Leica M (Typ 240)
  • Leica SL (Typ 601)

Categories

  • Leica Q
  • Leica M (Typ 240)
  • Leica M Monochrom (Typ 246)
  • Leica SL (Typ 601)

Categories

  • Leica M System
    • Leica M Cameras
    • Leica M Lenses
    • Leica M Accessories
    • Leica M Wanted
  • Leica L-Mount
  • Leica S System
  • Leica Q
  • Leica X
  • Leica D-LUX / V-LUX / DIGILUX
  • Historica
    • Leica R System
    • Screwmount Leica
  • Misc

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


City


Hobbies


Job


Name


Your Leica Products / Deine Leica Produkte


Website


PLZ

Found 1 result

  1. Liebe Leica Freunde, als Analog-Freund habe ich mir nach einer CL und einer Minolta CLE meine erste Schraub-Leica gegönnt. Eine c die zu einer f mit Synchronisation und Auslöseverzögerung nachgerüstet worden ist. Die Kamera funktioniert gut, der Verschluss weißt keine sichtbaren Löcher auf. Nur der Selbstauslöser tut leider nicht seinen Dienst. Er bewegt den Auslöser nach unten, es scheint aber so, daß der Kraftaufwand zum Aulösen zu hoch ist. Nach der "Service Instruction" muß die Blattfeder hierzu korrigiert werden. Dies habe durch das Lösen der beiden Schrauben (M 1.7 x 5 DIN 84) getan. Nun aber kann ich die Blattfeder nicht mehr befestigen. Die Schrauben greifen ins Leere. Hat sich durch lösen der beiden Schrauben auf der Gegenseite ein Blech mit Gewindelöchern oder zwei Muttern gelöst? Muss ich die Bodenplatte demontieren? Für Hilfe und Informationen wäre ich sehr dankbar!
×
×
  • Create New...