Jump to content

Search the Community

Showing results for tags 'verschluss'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Leica Forum

  • International User Forum
    • Leica M System
    • Leica L-Mount
    • Leica Q / Leica Q2
    • Leica X
    • Leica D-Lux / Digilux / V-Lux / C-Lux
    • Leica R System
    • Leica S System
    • Leica Collectors & Historica
    • Photo Forum
    • Leica & General Discussions
    • Leica Forum Discussions
    • LHSA Member Forum
    • Events & Member Meetings
  • Deutsches Leica Forum
    • Leica M-System
    • Leica L-Mount
    • Leica Q / Leica Q2
    • Leica X
    • Leica D-Lux / Digilux / V-Lux / C-Lux
    • Leica R System
    • Leica S System
    • Leica Sammler & Historica
    • Foto-Forum
    • Leica & Allgemeine Diskussionen
    • Leica Forum Diskussionen
  • Challenges / Wettbewerbe
    • Digi - Lux Challenge
    • Leica X Challenge
    • Leica Mini Challenge
    • Leica One Challenge
    • Barnack Challenge

Categories

  • Leica Q
  • Leica M (Typ 240)
  • Leica SL (Typ 601)

Categories

  • Leica Q
  • Leica M (Typ 240)
  • Leica M Monochrom (Typ 246)
  • Leica SL (Typ 601)

Categories

  • Leica M System
    • Leica M Cameras
    • Leica M Lenses
    • Leica M Accessories
    • Leica M Wanted
  • Leica L-Mount
  • Leica S System
  • Leica Q
  • Leica X
  • Leica D-LUX / V-LUX / DIGILUX
  • Historica
    • Leica R System
    • Screwmount Leica
  • Misc

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


City


Hobbies


Job


Name


Your Leica Products / Deine Leica Produkte


Website


PLZ

Found 10 results

  1. Hallo! Nach den erstem Jahr mit Schraubleica, habe ich mich entschieden endlich auch mit den Langzeitaufnahmen anzufangen. Mehrmals habe ich (ohne den Film drin) geprüft, ob die langen Verschlusszeiten korrekt laufen und es war meiner Meinung (und meinem Gehör) nach alles in Ordnung. Nun habe ich an die IIIc den Drahtauslöser aufgeschraubt und....da fingen die Probleme an. Ich musste feststellen, dass die langen Verschlisszeiten bald ordentlich funktionieren und bald nicht und das in dem Sinne, dass der Verschlussvorhang (zB. bei 1/20 oder 1/15 sek) solange offen bleibt, bis ich den Finger von dem Auslöser nehme (so wie in B- oder T-Modus). Es passiert jetzt egal ob ich den Drahtauslöser benutze oder nicht. ..Versuche ich dann nochmal - und wieder läuft alles ordnungsmäßig...bis es wieder mir nix dir nix zu stocken anfängt. Es ist einfach schade mit dem Film drin zu versuchen, da man nie weiß, ob der Verschluss korrekt funktionieren wird oder diesmal ausgerechnet nicht. Kennt jemand von Euch das Problem? Ist das iwie zu fixieren? Oder es lohnt sich nicht mehr?
  2. Hallo, ich möchte meine Leica CL reaktivieren. Dabei musste ich feststellen, dass die Verschlusszeiten nicht mehr richtig funktionieren. Wer hat einen Tipp? Wer kennt jemanden, der so etwas vernünftig und günstig repariert? Danke!
  3. Hallo! Ich hoffe hier kann mir jemand von euch weiterhelfen. Ich habe vor 2 Tagen bei meiner R8 den Film getauscht und wollte den neuen Film aufziehen, jedoch kann ich den Spannhebel nicht ganz durchspannen. Wenn ich den Auslöser drücke macht sie nichts, und wenn ich durch den Sucher schaue, sehe ich nur schwarz... :-( Sie löst also nicht aus und ich kann sie nicht spannen! Noch dazu stehen hinten am Display verschiedene Fehler wie am Bild zu sehen. https://www.facebook.com/photo.php?fbid=703328346374767&set=a.637342692973333.1073741828.637339359640333&type=3&theater Ich bitte euch wirklich um Hilfe und Rat. danke
  4. hallo leute, hab ne m6 classic erworben und das gute stück sofort zum cs nach solms abgegeben. warum? der sucher war verstellt und die verschlusszeiten liefen nicht korrekt. das heisst, bei zeiten ab 1/30 sekunde nach unten rasselte der verschluss nen stück weit nach. heute kam das gute stück aus solms zurück. neue beledert, sucher eingestellt, belichtungsmesser (hoffentlich) eingestellt. nur am verschlussgeräusch hat sich nix geändert. hab diesbezüglich die forumsuche bemüht, allerdings nichts gefunden was meine momentane verzweiflung lindern würde. ist es normal das bei längeren belichtungszeiten ab 1/30 der verschluss ein stück weit nachläuft? im kostenvoranschlag wurde eine reparatur der verschlussbremse veranschlagt? da ich leica-neuling bin fehlt mir das vergleichsgeräusch einer intakten m. habt ihr nen tip für mich? danke vielmals. grüsse
  5. Hallo zusammen, heute ist mir meine Minilux hingefallen und seit dem fährt das Objektiv nicht mehr aus (E01 Fehler). Ich habe jetzt den Verschluss per Hand zur Seite geschoben und dann fährt das Objektiv aus. So kann ich sie zwar benutzen ist aber beim Transport etwas unpraktisch. Ich bin in Südost-Asien unterwegs und erreiche den nächste vernünftige Fotoladen in Bangkok erst in 2 Monaten. Lohnt es sich die Kamera selber aufzumachen um zu schauen ob ich den Verschluss selber repariert kriege bzw. den Verschluss entfernen kann? Oder soll ich die Kamera mit offenen Objektiv benutzen bis ich in Bangkok bin? Ich traue den "Fotoläden" hier nicht so richtig über den Weg, da ich Angst habe das sie es verschlimmbessern. Bin für Tipps sehr dankbar.
  6. Jetzt hat es meine M9 auch erwischt... Heute noch auf dem Flugplatzfest schicke Bilder geschossen. Als ich ein weiteres Motiv im Visier hatte, zeigte im Sucher die digitale Anzeige "Err" an. Auf dem Display ist die Meldung "Achtung Verschlussfehler" zu sehen. Habe Batterie, Speicherkarte rausgenommen, wieder eingesetzt. Nichts gebracht. Die Kamera macht weder in "B" noch anderen Zeiten anstalten zu funktionieren. Auch die Funktion "Sensorreinigung" bewegt den Verschluss nicht. Hatte das schon mal jemand von euch? Gibt es einen "Kaltstart" Trick? Extrem ärgerlich... gerade mal 2500 Aufnahmen und dann sowas. Greets Roland
  7. hallo liebes leica forum, ich bin erst seit ein paar tagen leica besitzer und habe heute die ersten filme entwickelt. mit erschrecken habe ich feststellen müssen, dass auf jedem bild schlieren/ verzeichnungen abgebildet sind. sie befinden sich immer am oberen rand des bildes und sind die exakt die verlängerung der filmtransport löcher des films. was ist das? hat der verschluss ein problem oder habe ich den film falsch eingelegt? würde mich über hilfe sehr freuen. (film: kodak trix; nicht gepushed) vielen dank im voraus!
  8. erg

    Verschluss der X1

    Was für einen Verschluss hat die X1 ? Ist das Verschlussgeräusch künstlich (Lautsprecher) oder durch z.B. einen Lamellenverschluss erzeugt ?
  9. Ich habe bei einigen meiner M6 Bilder folgendes Problem festgestellt. Bei schnellen Verschlusszeiten kommt es manchmal zu einem dunklen vertikalen Streifen auf der linken Hälfte des Bildes (siehe Bilder). Wenn ich mich richtig erinnere, so habe ich die Bilder bei 1/1000 s aufgenommen. Ich vermute, dass einer der beiden Vorhänge sich während der Auslösung nicht ganz gleichmässig bewegt und es dadurch zur Unterbelichtung in einem Bereich kommt. Diese Ungenauigkeit scheint bei kurzen Belichtungszeiten grösseren Einfluss zu haben. Wie kann ich das Problem lösen? Revision des Verschlusses? Kostenpunkt? Auf dem zweiten Bild kam es zusätzlich zu einem Lichtreflex, den ich mir nicht erklären kann. Meine Ausrüstung: Leica M6 Jg. 1998, Summicron 50, Fujichrome Provia 100F Danke für Eure Hinweise! Ralph
  10. Liebes Forum, mich plagt ein Problem. Meine vor 18 Monaten gebraucht (vom Leica-Händler) gekaufte M8 hat einen Verschlussdefekt. Der Aufzug geht extrem schleppend und "hängt", einmalig hatte ich auch die Anzeige "Shutter fault", die jedoch wieder verschwand. Da ich bislang zwar leider zahlreiche, aber meist am Ende gute Erfahrungen mit dem Kundenservice hatte (3x M6TTL, davon 2x Totalausfall, einmal die üblichen M7-Marotten Bildzählwerk, lose Belederung, DX-Kontakt, alles bei extrem vorsichtiger und sporadischer Nutzung), habe ich die M8 eingeschickt. Der KVA bewegt sich bei 460 Euro. Umfang: Verschlussmechanik instandsetzen, Aufzugmechanik instandsetzen. Dieser Verschluss hat laut Exif-Reader noch nicht einmal 4000 Auslösungen hinter sich! Eine schriftliche Nachfrage hinsichtlich einer detaillierten Fehlerbeschreibung wurde bislang (knapp 10 Tage) ignoriert. Ich hatte eigentlich noch für dieses Jahr eine M9 auf dem Zettel, bin aber angesichts meiner bisherigen Leica-Bilanz inzwischen etwas unsicher. In der Forensuche habe ich bislang nur wenig entsprechende Berichte gefunden, aber ein komplett defekter Verschluss nach 3.900 Auslösungen kann doch nicht wirklich ernstgemeint sein! Wie sieht es mit den konstruktiven Unterschieden der Verschlüsse M8 vs. M9 aus? Wenn ich jetzt für sagenhaftes Geld die M8 reparieren lasse und gegen eine M9 in Zahlung gebe, möchte ich nur ungern in zwei Jahren mit dem gleichen Problem dastehen. Irgendwelche Erfahrungen oder Tipps? Bin für alle Hinweise dankbar. Ich bin dermaßen genervt momentan diesbezüglich, dass ich sogar schon nach der neuen D800 geschielt habe, obwohl ich mich im Meßsucherbereich eigentlich richtig wohlgefühlt hatte und die Kompaktheit der Ms sehr, sehr schätze. Aber wenn man nicht mehr ohne Backup-Gehäuse aus dem Haus gehen kann (10 Jahre Leica und 4x Kundendienst für defekte Kameragehäuse...), wird mir das irgendwann doch zu viel. Ich sehe die Kamera schließlich nicht als Statussymbol oder Sammlerstück. sondern möchte damit sogar Fotos machen... Herzlichen Dank und viele Grüße, Henning
Ă—
Ă—
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy