Jump to content

Search the Community

Showing results for tags 'belichtungsmesser'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Leica Forum

  • International User Forum
    • Leica M System
    • Leica L-Mount
    • Leica Q / Leica Q2
    • Leica X
    • Leica D-Lux / Digilux / V-Lux / C-Lux
    • Leica R System
    • Leica S System
    • Leica FOTOS App
    • Leica Collectors & Historica
    • Photo Forum
    • Leica & General Discussions
    • Leica Forum Discussions
    • LHSA Member Forum
    • Events & Member Meetings
  • Deutsches Leica Forum
    • Leica M-System
    • Leica L-Mount
    • Leica Q / Leica Q2
    • Leica X
    • Leica D-Lux / Digilux / V-Lux / C-Lux
    • Leica R System
    • Leica S System
    • Leica FOTOS App
    • Leica Sammler & Historica
    • Foto-Forum
    • Leica & Allgemeine Diskussionen
    • Leica Forum Diskussionen
  • Challenges / Wettbewerbe
    • Digi - Lux Challenge
    • Leica X Challenge
    • Leica Mini Challenge
    • Leica One Challenge
    • Barnack Challenge

Categories

  • Leica Q
  • Leica M (Typ 240)
  • Leica SL (Typ 601)

Categories

  • Leica Q
  • Leica M (Typ 240)
  • Leica M Monochrom (Typ 246)
  • Leica SL (Typ 601)

Categories

  • Leica M
    • Leica M Cameras
    • Leica M Lenses
    • Leica M Accessories
    • Leica M Wanted
  • Leica L-Mount
  • Leica S System
  • Leica Q
  • Leica X
  • Leica D-LUX / V-LUX / DIGILUX
  • Historica
    • Leica R System
    • Screwmount Leica
  • Misc

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


City


Hobbies


Job


Name


Your Leica Products / Deine Leica Produkte


Website


PLZ

Found 7 results

  1. Hallo zusammen, vor kurzem habe ich eine R7 erstanden. Äußerlich scheint alles tipptopp, aber der Belichtungsmesser zeigt komplett falsche Werte an. Einen Film habe ich noch nicht eingelegt! ASA auf 100 gestellt. Im P-Modus mit kleinster Blende und 1/30 Sek - P eingestellt, leuchter auch das rote Warndreieck in der linken unteren Sucherecke. Im m-Modus werden mir beli-Zeiten von 2 Sekunden bei Offenblende und strahlendem Sonnenschein angezeigt. Kennt jemand dieses Verhalten bei der R7 oder muss man gar einen Film einlegen um plausible Werte zu bekommen?
  2. Hallo zusammen, meine Leica CL, die ich gebraucht in voll funktionsfähigem Zustand zu einem lächerlich günstigen Preis erstanden habe, ist mir vor einer Weile aus einer Höhe von ca. 1 m auf den Asphalt gefallen - mein Fotorucksack war nicht richtig verschlossen. Shit happens. Seitdem funktioniert der Belichtungsmesser nicht mehr und der Messsucher ist dejustiert. Da ich nicht Krösus heiße und auch keine Dukatenscheißer im Keller habe, möchte ich die Kamera ungern nach Hause schicken. Daher nun meine Frage an die hoffentlich in solchen Dingen erfahreneren Mit-Forenten: Wo in Deutschland
  3. Hallo liebe Fotografenkollegen Ich habe vor kurzem ein super Angebot bekommen, einen Dunco II 67VC Vergrößerer für lau in meine Dunkelkammer aufnehmen zu können, der bisher nur mit einer herkömmlichen Kaiser Zeitschaltuhr genutzt wurde. Ich möchte jedoch das dazugehörige Messsystem Wallner Vario 30 nutzen, wozu mir leider jede Anleitung fehlt. Google habe ich schon mehrmals bemüht, bisher ohne Erfolg, es scheint als sei dieser Fabrikant im Internet vom Erdboden verschluckt. Einzig und allein die Nachfolgefirma, FEM Kunze, habe ich finden können, was mich dennoch nicht wirklich weitergebr
  4. Hallo Community, bei meiner M6 liegt seit neustem der Belichtungsmesser konsequent 2 Blenden falsch. Ich hatte vor kurzem die Batterie ausgetauscht gegen zwei LR44 Knopfzellen und jetzt sagt mir der Belichtungsmesser ich muss 2 Blenden überbelichten. Wora könnte das liegen? Möglicherweise hängt das mit folgendem zusammen: Mir ist ein Film (wie auch immer das möglich ist) vom Verschluss eingeklemmt worden und dann abgerissen. Der Verschluss machte soweit einen normalen Eindruck, aber vielleicht ist irgendwie was mit dem Belichtungsmesser im Gehäuse zusammen gekommen? Vielen Dank für eur
  5. Hallo! Habe nun seit einer Woche meine M6 TTL - es ist alles perfekt, nur der Belichtungsmesser geht, wenn ich die Kamera nicht auf B bzw. OFF schalte, nicht, wie in der Bedienungsanleitung beschrieben nach 14s aus. Das ist insofern nervig, als dass man nicht mit der eingeschalteten Kamera herumlaufen kann, ohne nach 3-4 Filmen die Batterien zu wechseln. Die Kamera war im Januar erst beim Service (Zertifikat liegt vor). Habe ich mich verlesen und der Beli geht gar nicht aus? Oder soll ich sie einschicken (ärgerlich, da ich sie sehr gerne benutze!)? Vielen Dank schonmal.
  6. Hallo, ich komme gerade aus der Vendee und Burgund zurück, aber leider mit weniger Bildern im Gepäck als erhofft. Ich hatte vor einigen Wochen eine M6 TTL im web erworben (Händler mit 100 % positiver Bewertung) und damit zunächst auch drei Filme verknipst. Alles schien ok. Leider versagte jetzt mitten im Urlaub im ländlichen Frankreich die Batterie, jedenfalls gab es keine Leuchtzeichen bei der Belichtung mehr, und nachdem ich mit Mühe eine neue Batterie besorgt hatte, bald darauf das gleiche Phänomen, aber diesmal nach nur ca. 10 Aufnahmen. Kann man bei der Handhabung der M6 TTL bzgl. des
  7. Hallo zusammen, ich bin gestern unverhofft in den Besitz einer Leica CL gekommen. War mir davor überhaupt kein Begriff, aber ich habe mich mittlerweile etwas durch Internetrecherche schlau gemacht und bin so auch auf dieses Forum gestossen. Da der Batterietest negativ ausfiel, bin ich heute erstmal los und habe eine neue Batterie (die Selbe, die drin war - 1,5 V allerdings) gekauft. Nun habe ich gelesen, dass es 1,35 V sein sollten??? Ist das zwingend notwendig? Der Batterietest (mit dem kleinen Knopf links unten neben dem Objektiv) fällt nun jedenfalls positiv aus... Zum Verhalten
×
×
  • Create New...