Jump to content

Search the Community

Showing results for tags 'Leica MP 240 DNG'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Leica Forum

  • International User Forum
    • Leica M System
    • Leica L-Mount
    • Leica Q / Leica Q2
    • Leica X
    • Leica D-Lux / Digilux / V-Lux / C-Lux
    • Leica R System
    • Leica S System
    • Leica FOTOS App
    • Leica Collectors & Historica
    • Photo Forum
    • Leica & General Discussions
    • Leica Forum Discussions
    • LHSA Member Forum
    • Events & Member Meetings
  • Deutsches Leica Forum
    • Leica M-System
    • Leica L-Mount
    • Leica Q / Leica Q2
    • Leica X
    • Leica D-Lux / Digilux / V-Lux / C-Lux
    • Leica R System
    • Leica S System
    • Leica FOTOS App
    • Leica Sammler & Historica
    • Foto-Forum
    • Leica & Allgemeine Diskussionen
    • Leica Forum Diskussionen
  • Challenges / Wettbewerbe
    • Digi - Lux Challenge
    • Leica X Challenge
    • Leica Mini Challenge
    • Leica One Challenge
    • Barnack Challenge

Categories

  • Leica Q
  • Leica M (Typ 240)
  • Leica SL (Typ 601)

Categories

  • Leica Q
  • Leica M (Typ 240)
  • Leica M Monochrom (Typ 246)
  • Leica SL (Typ 601)

Categories

  • Leica M
    • Leica M Cameras
    • Leica M Lenses
    • Leica M Accessories
    • Leica M Wanted
  • Leica L-Mount
  • Leica S System
  • Leica Q
  • Leica X
  • Leica D-LUX / V-LUX / DIGILUX
  • Historica
    • Leica R System
    • Screwmount Leica
  • Misc

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Member Title


Location


Interests


City


Hobbies


Job


Name


Your Leica Products / Deine Leica Produkte


Website


PLZ

Found 1 result

  1. Hallo zusammen, ich habe heute das erste Mal RAW-Aufnahmen (komprimiertes DNG) gemacht und zu meinem Erstaunen festgestellt, daß in Windows 10 bei der Vorschau im Windows Explorer und Lightroom ALLE Bilder einen schwarzen unscharf abgetrennten Rand (ca. 10%) hatten. Dieses änderte sich nach einer Zeit, wenn die Bilder indiziert oder in Lightroom importiert wurden. Kann mir das jemand bestätigen, daß dieses Verhalten normal ist. Ich habe als Speicherkarte ein SanDisk Ultra 32 GB mit 80 Mb/s eingesetzt. Ich werde morgen mal Aufnahmen in JPEG und unkomprimiertes DNG machen. Auch kann ich eine schnellere SanDisk Extreme mit 95 MB/s testen. Für Euren Rat wäre ich sehr dankbar! Viele Grüße, Andreas.
×
×
  • Create New...